문의 등록

WiFi 접속 시, "프록시 정보가 일치하지 않다." 는 메시지가 확인되는 경우

<원인>

프록시를 사용하지 않는 WiFi 네트워크망에서 프록시 설정이 켜져 있는 경우 프록시 정보가 정확하지 않다고 뜨면서 로그인 되지 않습니다.

 

<해결방법>

아래와 같이 프록시 설정을 변경하여 사용해 보시기 바랍니다.

1) RemoteView App 첫 화면에서 설정 클릭

2) 설정에서 WiFi 주소 클릭

3) 네트워크 선택에서 현재 사용하고 있는 네트워크 선택

4) HTTP 프록시 설정 '끔'으로 설정